Visual Productions forum

Author Topic: I Don't see gobo's  (Read 3154 times)

January 17, 2007, 02:11:22 PM
Read 3154 times

Top-Tech Pro

  • Member
  • *
  • Posts: 7
    • http://www.toptech-pro.nl
I don't see gobo's??
Help??

January 17, 2007, 03:22:18 PM
Reply #1

Maarten Engels

  • Administrator
  • Member
  • *****
  • Posts: 2383
    • www.visualproductions.nl
Please expand.

- which VisualDMX version are you using?
- which fixture have you selected?

I am sure I can help having a bit more info about your problem  :wink:
Maarten Engels
Visual Productions BV

January 18, 2007, 03:04:30 PM
Reply #2

Top-Tech Pro

  • Member
  • *
  • Posts: 7
    • http://www.toptech-pro.nl
dmx
Ik zie dat je uit nederland bent dus dan is het wat makkelijker type
het is de laatste verzie van jullie site

January 18, 2007, 03:05:21 PM
Reply #3

Top-Tech Pro

  • Member
  • *
  • Posts: 7
    • http://www.toptech-pro.nl
en de laatste verzie is 1.46

January 18, 2007, 03:06:06 PM
Reply #4

Top-Tech Pro

  • Member
  • *
  • Posts: 7
    • http://www.toptech-pro.nl
En heb nog een vraag hoe maak je een scene :lol:

January 19, 2007, 03:48:06 PM
Reply #5

Maarten Engels

  • Administrator
  • Member
  • *****
  • Posts: 2383
    • www.visualproductions.nl
Hi,

Hoe duidelijker je het probleem of de vraag formuleert, hoe bruikbaarder het antwoord wordt dat ik je kan geven.

Ik begrijp dat je dus versie 1.46 build 22 gebruikt, dit is een goed uitgangspunt aangezien dit de huidige release is.

Verder zeg je geen gobo's te kunnen zien, nogmaals: bij welke fixtures treed dit probleem op? Zodra ik dit weet dan kan ik het euvel proberen te reproduceren en je vervolgens een oplossing aanbieden.
Maarten Engels
Visual Productions BV

January 19, 2007, 11:14:13 PM
Reply #6

Top-Tech Pro

  • Member
  • *
  • Posts: 7
    • http://www.toptech-pro.nl
...
Ik kan bij de coemar prospot 575 geen gobo's zien

 

SMF spam blocked by CleanTalk